<!DOCTYPE html>
<html dir="ltr" lang="es-es">
<head>
      <base href="http://www.webesport.com/index.php/polideportivo/gimnasia/8984-el-xelska-presenta-a-sus-gimnastas-para-la-temporada-2017" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>El Xelska presenta a sus gimnastas para la temporada 2017</title>
  <link href="/templates/we2017_j25_v4/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.webesport.com/index.php/component/search/?Itemid=128&amp;catid=58&amp;id=8984&amp;format=opensearch" rel="search" title="Buscar Webesport.com" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/modules/mod_news_show_sp2/assets/css/mod_news_show_sp2.css" type="text/css" />
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/modules/mod_news_show_sp2/assets/js/nssp2.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});window.addEvent('domready', function() {
			$$('.hasTip').each(function(el) {
				var title = el.get('title');
				if (title) {
					var parts = title.split('::', 2);
					el.store('tip:title', parts[0]);
					el.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false});
		});
  </script>
  <meta property="og:image" content="http://www.webesport.com/images/fotos/polideportivo/gimnasia/170325_xelska.jpg"/>
  <meta property="og:site_name" content="Webesport.com"/>
  <meta property="og:title" content="El Xelska presenta a sus gimnastas para la temporada 2017"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.webesport.com/index.php/polideportivo/gimnasia/8984-el-xelska-presenta-a-sus-gimnastas-para-la-temporada-2017"/>
  <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: ''}</script>

    <link rel="stylesheet" href="/templates/system/css/system.css" />
    <link rel="stylesheet" href="/templates/system/css/general.css" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1219439199571773",
    enable_page_level_ads: true
  });
</script>
    <!-- Created by Artisteer v4.3.0.60745 -->
    
    
    <meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width" />

    <!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="stylesheet" href="/templates/we2017_j25_v4/css/template.css" media="screen" type="text/css" />
    <!--[if lte IE 7]><link rel="stylesheet" href="/templates/we2017_j25_v4/css/template.ie7.css" media="screen" /><![endif]-->
    <link rel="stylesheet" href="/templates/we2017_j25_v4/css/template.responsive.css" media="all" type="text/css" />

<link rel="shortcut icon" href="/templates/we2017_j25_v4/favicon.ico" type="image/x-icon" />
    <script>if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>
    <script src="/templates/we2017_j25_v4/jquery.js"></script>
    <script>jQuery.noConflict();</script>

    <script src="/templates/we2017_j25_v4/script.js"></script>
    <script src="/templates/we2017_j25_v4/script.responsive.js"></script>
    <script src="/templates/we2017_j25_v4/modules.js"></script>
        <script>if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>
</head>
<body>

<div id="art-main">
    <div class="art-sheet clearfix">
<header class="art-header">
    <div class="art-shapes">
        
            </div>

<h2 class="art-slogan">El Deporte de Balears en Internet</h2>





                
                    
</header>
<nav class="art-nav">
    
<ul class="art-hmenu"><li class="item-101"><a href="/">Portada</a></li><li class="item-105 deeper parent"><a class="separator">Fútbol</a><ul><li class="item-106"><a href="/index.php/futbol/real-mallorca">Real Mallorca</a></li><li class="item-111"><a href="/index.php/futbol/segundab">Segunda B</a></li><li class="item-107"><a href="/index.php/futbol/tercera">Tercera División</a></li><li class="item-153"><a href="/index.php/futbol/regional">Regional</a></li><li class="item-108"><a href="/index.php/futbol/juvenib">Juvenil</a></li><li class="item-112"><a href="/index.php/futbol/futbol-base">Fútbol Base</a></li><li class="item-113"><a href="/index.php/futbol/femenino">Femenino</a></li><li class="item-115"><a href="/index.php/futbol/futbol-sala">Fútbol Sala</a></li><li class="item-114"><a href="/index.php/futbol/otros">Otros</a></li></ul></li><li class="item-116 deeper parent"><a class="separator">Basket</a><ul><li class="item-117"><a href="/index.php/basket/nacional">Nacional</a></li><li class="item-118"><a href="/index.php/basket/regional">Regional</a></li><li class="item-119"><a href="/index.php/basket/otras-noticias">Otras noticias</a></li></ul></li><li class="item-121 active deeper parent"><a class="active separator">Polideportivo</a><ul><li class="item-122"><a href="/index.php/polideportivo/atletismo">Atletismo</a></li><li class="item-123"><a href="/index.php/polideportivo/automovilismo">Automovilismo</a></li><li class="item-124"><a href="/index.php/polideportivo/boxeo-kickboxing">Boxeo / Kickboxing</a></li><li class="item-125"><a href="/index.php/polideportivo/carreras-por-montana">Carreras por montaña</a></li><li class="item-126"><a href="/index.php/polideportivo/ciclismo">Ciclismo</a></li><li class="item-127"><a href="/index.php/polideportivo/deporte-de-empresas">Deporte de Empresas</a></li><li class="item-128 current active"><a class=" active" href="/index.php/polideportivo/gimnasia">Gimnasia</a></li><li class="item-161"><a href="/index.php/polideportivo/golf2">Golf</a></li><li class="item-129"><a href="/index.php/polideportivo/hipica">Hípica</a></li><li class="item-130"><a href="/index.php/polideportivo/motociclismo">Motociclismo</a></li><li class="item-131"><a href="/index.php/polideportivo/natacion">Natación</a></li><li class="item-132"><a href="/index.php/polideportivo/piragueismo">Piragüismo</a></li><li class="item-133"><a href="/index.php/polideportivo/rugby">Rugby</a></li><li class="item-134"><a href="/index.php/polideportivo/taekwondo">Taekwondo</a></li><li class="item-135"><a href="/index.php/polideportivo/tenis">Tenis</a></li><li class="item-136"><a href="/index.php/polideportivo/tenis-de-mesa">Tenis de mesa</a></li><li class="item-138"><a href="/index.php/polideportivo/triatlon">Triatlón</a></li><li class="item-139"><a href="/index.php/polideportivo/vela">Vela</a></li><li class="item-140"><a href="/index.php/polideportivo/voleibol">Voleibol</a></li></ul></li><li class="item-159"><a href="/index.php/mas-deportes">Más Deportes</a></li><li class="item-141"><a href="/index.php/hemeroteca">Hemeroteca</a></li><li class="item-142 deeper parent"><a class="separator">Más en Webesport</a><ul><li class="item-143"><a href="/index.php/mas-en-webesport/enlaces-de-interes">Enlaces de Interés</a></li><li class="item-144"><a href="/index.php/mas-en-webesport/entrevisstas">Entrevistas</a></li><li class="item-145"><a href="/index.php/mas-en-webesport/reportajes">Reportajes</a></li></ul></li></ul> 
    </nav>
<!-- begin nostyle -->
<div class="art-nostyle">
<!-- begin nostyle content -->
<script type="text/javascript">
	function iFrameHeight() {
		var h = 0;
		if (!document.all) {
			h = document.getElementById('blockrandom').contentDocument.height;
			document.getElementById('blockrandom').style.height = h + 60 + 'px';
		} else if (document.all) {
			h = document.frames('blockrandom').document.body.scrollHeight;
			document.all.blockrandom.style.height = h + 20 + 'px';
		}
	}
</script>

<iframe 	id="blockrandom"
	name=""
	src="http://www.webesport.com/html/google_code.html"
	width="850"
	height="100"
	scrolling="no"
	frameborder="0"
	class="wrapper" >
	Ningún Iframe</iframe>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
<div class="art-layout-wrapper">
                <div class="art-content-layout">
                    <div class="art-content-layout-row">
                        <div class="art-layout-cell art-content">
<article class="art-post art-messages"><div class="art-postcontent clearfix">
<div id="system-message-container">
</div></div></article><div class="item-page"><article class="art-post"><h2 class="art-postheader"><a href="/index.php/polideportivo/gimnasia/8984-el-xelska-presenta-a-sus-gimnastas-para-la-temporada-2017">El Xelska presenta a sus gimnastas para la temporada 2017</a></h2><div class="art-postheadericons art-metadata-icons"><span class="art-postdateicon">Publicado el Martes, 28 Marzo 2017 16:09</span> | <a href="/index.php/polideportivo/gimnasia/8984-el-xelska-presenta-a-sus-gimnastas-para-la-temporada-2017?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/we2017_j25_v4/images/system/printButton.png" alt="Imprimir"  /></a> | Visitas: 3</div><div class="art-postcontent clearfix"><div class="art-article"><div style="clear:both;"></div><div class="socialbuttons" style="padding-top: 5px;padding-bottom:5px; overflow: hidden; float: left;"><div style="width: 80px !important; height: 20px; float: left; border: none;"><iframe src="https://www.facebook.com/plugins/like.php?locale=en_US&href=http%3A%2F%2Fwww.webesport.com%2Findex.php%2Fpolideportivo%2Fgimnasia%2F8984-el-xelska-presenta-a-sus-gimnastas-para-la-temporada-2017&amp;layout=button_count&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width: 80px; height :20px;" allowTransparency="true"></iframe></div><div style="width: 90px !important; height: 20px; float: left; margin-left: 10px; border: none;"><a rel="nofollow" href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.webesport.com/index.php/polideportivo/gimnasia/8984-el-xelska-presenta-a-sus-gimnastas-para-la-temporada-2017" data-count="horizontal" data-lang="en">Twitter</a><script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script></div><div style="width: 70px !important; height: 20px; float: left; margin-left: 10px; border: none;"><g:plusone size="medium"></g:plusone></div></div><div style="clear:both;"></div><p><img style="border: 1px solid #000000; display: block; margin-left: auto; margin-right: auto; vertical-align: top;" src="/images/fotos/polideportivo/gimnasia/170325_xelska.jpg" alt="170325 xelska" width="600" height="177" /></p>
<p style="text-align: justify;">La Real Federación Española de Gimnasia ha adelantado casi dos meses la celebración de esta competición, pasando de celebrarse a principios de Abril, en lugar de finales de Mayo, como estaba previsto en el calendario.</p>
 
<p style="text-align: justify;">De este modo, del 31 de Marzo al 2 de Abril se llevará a cabo en Guadalajara el campeonato nacional de clubs, donde el equipo femenino del Xelska defenderá el título de campeonas de España de categoría absoluta, conseguido en el 2016, por séptima vez casi de manera consecutiva, marcando un hito nunca antes conseguido por ningún club español de gimnasia artística. Además, en las cuatro campañas anteriores, el Xelska ha hecho alarde de tener una amplia plantilla, no exenta de calidad, tras conseguir presentar al campeonato de España un segundo equipo que ha alcanzado en dos ocasiones el tercer puesto, y en una un segundo lugar.<br />El objetivo para la presente temporada es mantener el nivel de participación, nuevamente con la clasificación de dos equipos para el campeonato nacional, y seguir estando entre los mejores equipos de España para mantenerse en lo alto del casillero.</p>
<p style="text-align: justify;">EQUIPO DE MASCULINA</p>
<p style="text-align: justify;">Además, el club, tradicionalmente colmado de éxitos en la categoría femenina, está viendo una tremenda evolución en el sector masculino, con un equipo que está consiguiendo seguir los mismos pasos hacia el éxito. Tras debutar hace apenas dos años en la categoría absoluta, los chicos del Xelska se han afianzado entre las cinco mejores escuadras nacionales. En esta edición, todavía con un equipo muy joven, en el que casi todos sus componentes están todavía en categoría junior, volverán a plantar cara a equipos integrados por gimnastas con mayor experiencia.</p>
<p style="text-align: justify;">INICIO DEL NUEVO CICLO OLÍMPICO</p>
<p style="text-align: justify;">Tras el ciclo olímpico de Río, el club inicia el nuevo ciclo encontrándose con una plantilla que nuevamente apunta a lo más alto. Tras la renovación generacional realizada el año anterior, este año hay muy pocas bajas y, con las nuevas incorporaciones, se han podido configurar unos equipos de gran calidad, donde se combina juventud y experiencia.</p>
<p style="text-align: justify;">El equipo masculino está integrado por la siguiente plantilla: Pere Miquel Mir, Tià Llodrà, Kevin Vich, Gonzaga Aragón, Nicolau Mir, Diego Garrido, Yves Martínez, Miquel Otero, Adrià Teruel y Guillermo Pastor.</p>
<p style="text-align: justify;">El equipo femenino está integrado por las siguientes gimnastas: Cintia Rodríguez, Carolina Sánchez, Cristina Bisquerra, Claudia Colom, Mª Magdalena Garau, Natalia Ros, Eva Pérez, Francina Soler, Marina Plomer, Aida Coll, Rocío Aguilera, Azul Ardenghi, Celia Li González, Maia Llacer, Rosa García, Ana Martín, Yaiza Martinez, Rocío López, Ainara Pérez, Zaira Padilla, Alicia Gutierrez, Martina Garrido, Marta Plomer, Natalia Fuentes, Assumpció Abolafio, Cati Vela, Sofía Araujo, Paula Esteva, Paula Fajardo, Isabel Iniesta, Irene Ferrer y Llucia Abolafio.</p>
<p style="text-align: justify;">NOVEDADES EN EL CUADRO TÉCNICO</p>
<p style="text-align: justify;">La dirección técnica la siguen ejerciendo Práxedes Rosselló y Pedro Mir, que cuentan con la ayuda de un cuadro técnico de alto nivel: Victor Cano y Albert Bravo (técnicos de GAM), Yolanda Llompart, Raquel Pascual, Cristina Riera, Alicia Sanchez y Laura Molina (técnicos de GAF), Juanjo Martínez (preparador físico) y Jacqueline Bruell (coreógrafa).</p>
<p style="text-align: justify;">La novedad este año viene marcada por la incorporación al club del nuevo Director Técnico de GAM, Manuel Martínez, que fuera entrenador del campeón de Europa Rafael Martínez.</p>
<p style="text-align: justify;">Cabe destacar que la mayoría de estos/as gimnastas y técnicos están integrados en los programas de tecnificación del CTEIB, por lo que se cuenta con el apoyo del personal técnico de dicho programa: la coreógrafa Silvia Tolosa, y el fisioterapeuta Bernat Togores, así como con el personal médico del CSUCRE.</p>
<p style="text-align: justify;">Fisioplanet: No se puede dejar de mencionar la gran ayuda que presta también esta empresa al club, principalmente a través del fisioterapeuta Pau Mas.</p>
<p style="text-align: justify;">GRANDES OBJETIVOS</p>
<p style="text-align: justify;">Sin duda, la trayectoria del club lo ha convertido en referente a nivel nacional e internacional.</p>
<p style="text-align: justify;">La dirección técnica del club, apoyada por un eficaz modelo de gestión, sigue teniendo puesto el punto de mira en los JJOO, y además de estar preparando los de Tokio 2020, ya existen grupos de trabajo que preparan los del 2024, demostrando que generación tras generación, la planificación del club, enfocada siempre desde la base, sigue dando muy buenos frutos a largo plazo.</p>
<p style="text-align: justify;">La gran cita a nivel nacional, en ambas modalidades, además del inminente Campeonato de España de Clubs, será el Individual, en el mes de Julio, probablemente en Gijón.</p>
<p style="text-align: justify;">En el plano internacional, este año, a nivel Senior estarán el Campeonato de Europa (Napoca- Rumanía) y el Campeonato del Mundo (Montreal-Canadá), ambos únicamente individuales; y a nivel Junior los Campeonatos del Mediterráneo (Guadalajara-España) y las FOJE (Györ-Hungría).</p>
<p style="text-align: justify;">NUEVA JUNTA DIRECTIVA, MISMO MODELO DE GESTIÓN</p>
<p style="text-align: justify;">La nueva Junta Directiva del club, presidida por D. Fernando Llodrá Bordonaba ha apostado por la continuidad de un estilo de gestión que pretende ser modélico en el deporte de alto nivel, en el que, por cuestiones económicas, nunca quede mermado el alto nivel deportivo alcanzado, en un deporte tan emblemático. Dicho sistema de gestión tiene como objetivo principal la búsqueda de recursos propios, a través de la interacción entre los diferentes patrocinadores, socios del club, etc., así como la eliminación de gastos que sean asumidos por patrocinios en especies. Todo ello con el objetivo de que los presupuestos del club no dependan mayoritariamente de las instituciones públicas.</p>
<p style="text-align: justify;">El objetivo en la gestión sigue siendo que las subvenciones públicas al club supongan un porcentaje inferior al 15 % del presupuesto. Otra estrategia es la expansión deportiva hacia el extranjero, que además de incrementar gratuitamente la actividad (proporcionando un mayor nivel competitivo), proporciona recursos económicos al club, y sobre todo un prestigio que por añadidura satisface a las instituciones públicas de nuestra comunidad autónoma por la promoción de Mallorca que supone en estos lugares.</p>
<p>No obstante, es importantísima la aportación pública en otros aspectos, y en el club se valora enormemente la aportación del Govern Balear para el mantenimiento de la sala de gimnasia de Príncipes de España, que acompañado de la aportación de toda la estructura de logística y servicios de la Fundació per a l’Esport Balear, a través de los programas de tecnificación concertados con la Federació de Gimnàstica de les Illes Balears, hace posible llevar a cabo unos planes de entrenamiento que conducen al alto nivel deportivo, y a la consecución de los resultados del club.</p>
<p style="text-align: right;"><em>Prensa Club Esportiu Xelska</em></p></div><div class="art-pager"><a href="/index.php/polideportivo/gimnasia/8981-cintia-rodriguez-y-claudia-colom-suben-al-podio-en-suttgart" rel="next">Siguiente &gt;</a></div></div><div class="art-postfootericons art-metadata-icons"><span class="art-postcategoryicon">Categoría: <span class="art-post-metadata-category-name"><a href="/index.php/polideportivo/gimnasia">Gimnasia</a></span></span></div></article></div>


                        </div>
                        <div class="art-layout-cell art-sidebar1">
<div class="art-block clearfix"><div class="art-blockcontent"><form action="/index.php/polideportivo/gimnasia" class="art-search" method="post">
	<div class="search">
		<label for="mod-search-searchword">Buscar</label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="20" value="Buscar..."  onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';" /><input type="submit" value="Buscar" class="button art-search-button  art-button" onclick="this.form.searchword.focus();" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="128" />
	</div>
</form></div></div><div class="art-block clearfix"><div class="art-blockcontent"><div id="ns2-107" class="nssp2 ns2-7">
	<div class="ns2-wrap">
					<div class="ns2-art-wrap  nssp2-animation nssp2-default ">			
				<div class="ns2-art-pages">
									<div class="ns2-page">
						<div class="ns2-page-inner">
													<div class="ns2-row ns2-first ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:10px 10px 10px 10px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/polideportivo/taekwondo/8985-once-medallas-para-balears-en-el-open-internacional-de-espana">
															
															Once medallas para Balears en el Open Internacional de España																													</a>
															
													</h4>
																								
													
																																							<a href="/index.php/polideportivo/taekwondo/8985-once-medallas-para-balears-en-el-open-internacional-de-espana">
														
														<img class="ns2-image" style="float:left;margin:10" src="/cache/mod_news_show_sp2/nssp2_thumbs/7/170326_taekwondo-open-esp_50x50.jpg" alt="Once medallas para Balears en el Open Internacional de España" title="Once medallas para Balears en el Open Internacional de España" />
															
														</a>
																
															
												
												
																									<p class="ns2-introtext">La selección balear firmó once medallas (dos en categoría absoluta, tres en junior, tres en cadete y...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																					
																													<span class="ns2-hits">Hits:0</span>
														
																													<a class="ns2-readmore" href="/index.php/polideportivo/taekwondo/8985-once-medallas-para-balears-en-el-open-internacional-de-espana"><span>Leer más...</span></a>
																											</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:10px 10px 10px 10px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/polideportivo/carreras-por-montana/8983-tercera-plaza-de-binimelis-en-el-inicio-de-la-copa-de-espana">
															
															Tercera plaza de Binimelis en el inicio de la Copa de España																													</a>
															
													</h4>
																								
													
																																							<a href="/index.php/polideportivo/carreras-por-montana/8983-tercera-plaza-de-binimelis-en-el-inicio-de-la-copa-de-espana">
														
														<img class="ns2-image" style="float:left;margin:10" src="/cache/mod_news_show_sp2/nssp2_thumbs/7/170318_gomila-calero-binimelis_50x50.jpg" alt="Tercera plaza de Binimelis en el inicio de la Copa de España" title="Tercera plaza de Binimelis en el inicio de la Copa de España" />
															
														</a>
																
															
												
												
																									<p class="ns2-introtext">El 18 de marzo dio inicio la primera competición de la Federación Española de Montaña y Escalada, de...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																					
																													<span class="ns2-hits">Hits:18</span>
														
																													<a class="ns2-readmore" href="/index.php/polideportivo/carreras-por-montana/8983-tercera-plaza-de-binimelis-en-el-inicio-de-la-copa-de-espana"><span>Leer más...</span></a>
																											</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:10px 10px 10px 10px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/futbol/otros/8982-el-futbol-balear-busca-soluciones-para-atajar-la-violencia">
															
															El fútbol balear busca soluciones para atajar la violencia																													</a>
															
													</h4>
																								
													
																																							<a href="/index.php/futbol/otros/8982-el-futbol-balear-busca-soluciones-para-atajar-la-violencia">
														
														<img class="ns2-image" style="float:left;margin:10" src="/cache/mod_news_show_sp2/nssp2_thumbs/7/170319_alaro_50x50.jpg" alt="El fútbol balear busca soluciones para atajar la violencia" title="El fútbol balear busca soluciones para atajar la violencia" />
															
														</a>
																
															
												
												
																									<p class="ns2-introtext"> Tras la multitudinaria pelea sucedida el pasado domingo en Alaró, el fútbol balear reaccionó y conv...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																					
																													<span class="ns2-hits">Hits:38</span>
														
																													<a class="ns2-readmore" href="/index.php/futbol/otros/8982-el-futbol-balear-busca-soluciones-para-atajar-la-violencia"><span>Leer más...</span></a>
																											</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:10px 10px 10px 10px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/polideportivo/gimnasia/8981-cintia-rodriguez-y-claudia-colom-suben-al-podio-en-suttgart">
															
															Cintia Rodríguez y Claudia Colom suben al podio en Suttgart																													</a>
															
													</h4>
																								
													
																																							<a href="/index.php/polideportivo/gimnasia/8981-cintia-rodriguez-y-claudia-colom-suben-al-podio-en-suttgart">
														
														<img class="ns2-image" style="float:left;margin:10" src="/cache/mod_news_show_sp2/nssp2_thumbs/7/170319_cintia_50x50.jpg" alt="Cintia Rodríguez y Claudia Colom suben al podio en Suttgart" title="Cintia Rodríguez y Claudia Colom suben al podio en Suttgart" />
															
														</a>
																
															
												
												
																									<p class="ns2-introtext"> Brillante competición en Alemania de Cintia Rodríguez, que se colgó dos medallas de bronce. Una en...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																					
																													<span class="ns2-hits">Hits:28</span>
														
																													<a class="ns2-readmore" href="/index.php/polideportivo/gimnasia/8981-cintia-rodriguez-y-claudia-colom-suben-al-podio-en-suttgart"><span>Leer más...</span></a>
																											</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:10px 10px 10px 10px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/polideportivo/carreras-por-montana/8980-jordi-gamito-y-joana-gaya-se-adjudican-la-k42mallorca">
															
															Jordi Gamito y Joana Gayà se adjudican la K42Mallorca																													</a>
															
													</h4>
																								
													
																																							<a href="/index.php/polideportivo/carreras-por-montana/8980-jordi-gamito-y-joana-gaya-se-adjudican-la-k42mallorca">
														
														<img class="ns2-image" style="float:left;margin:10" src="/cache/mod_news_show_sp2/nssp2_thumbs/7/190319_k42mallorca_50x50.jpg" alt="Jordi Gamito y Joana Gayà se adjudican la K42Mallorca " title="Jordi Gamito y Joana Gayà se adjudican la K42Mallorca " />
															
														</a>
																
															
												
												
																									<p class="ns2-introtext"> Un día espectacular de sol recibió a los más de 600 participantes en K42 Y k21 Mallorca. Con una te...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																					
																													<span class="ns2-hits">Hits:42</span>
														
																													<a class="ns2-readmore" href="/index.php/polideportivo/carreras-por-montana/8980-jordi-gamito-y-joana-gaya-se-adjudican-la-k42mallorca"><span>Leer más...</span></a>
																											</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
												<div style="clear:both"></div>
						</div><!--end ns2-page-inner-->
					</></div>
								</div>
				
				
									<div style="clear:both"></div>
					<div class="ns2-art-controllers">
													<div class="ns2-art-pagination"></div>
																			
												<div style="clear:both"></div>
					</div>
								<div style="clear:both"></div>
			</div>
				<!--End article layout-->
		
		</><!--Links Layout-->
				</><!--End Links Layout-->
		<div style="clear:both"></div>
	</></div>
</div>

<script type="text/javascript">
//<![CDATA[
window.addEvent('load', function() {
	new nssp2({
		container: document.getElement('#ns2-107 .ns2-art-pages'),
		interval: 5000,
		activator: "click",
		transition: "cover-horizontal-push",	
		fxOptions: {
			duration:  300, 
			transition: Fx.Transitions.linear		},
		buttons: {
								}
				,pagination: document.getElement('#ns2-107 .ns2-art-pagination')
				,autoPlay: 1	});
});

//]]>
</script></div></div>



                        </div>
                    </div>
                </div>
            </div>
<!-- begin nostyle -->
<div class="art-nostyle">
<!-- begin nostyle content -->
<script type="text/javascript">
	function iFrameHeight() {
		var h = 0;
		if (!document.all) {
			h = document.getElementById('blockrandom').contentDocument.height;
			document.getElementById('blockrandom').style.height = h + 60 + 'px';
		} else if (document.all) {
			h = document.frames('blockrandom').document.body.scrollHeight;
			document.all.blockrandom.style.height = h + 20 + 'px';
		}
	}
</script>

<iframe 	id="blockrandom"
	name=""
	src="http://www.webesport.com/html/google_code.html"
	width="850"
	height="100"
	scrolling="no"
	frameborder="0"
	class="wrapper" >
	Ningún Iframe</iframe>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->

<footer class="art-footer">
<p><span style="font-size: 12px;"><span style="border-collapse: collapse; color: #FFFFFF;">Webesport m</span><span style="color: rgb(255, 255, 255);">edio de comunicación online desde 1999</span></span></p><p><span style="color: rgb(255, 255, 255); font-size: 12px;">Copyright 2016. All Rights Reserved</span></p><p><span style="color: rgb(255, 255, 255); font-weight: bold; font-size: 12px;">www.webesport.com</span></p>
</footer>

    </div>
</div>


</body>
</html>