<!DOCTYPE html>
<html dir="ltr" lang="es-es">
<head>
      <base href="http://www.webesport.com/index.php/polideportivo/vela/8987-los-espanoles-brillan-en-el-48-trofeo-princesa-sofia-de-vela" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Los españoles brillan en el 48 Trofeo Princesa Sofía de vela</title>
  <link href="/templates/we2017_j25_v4/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/modules/mod_news_show_sp2/assets/css/mod_news_show_sp2.css" type="text/css" />
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/modules/mod_news_show_sp2/assets/js/nssp2.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});window.addEvent('domready', function() {
			$$('.hasTip').each(function(el) {
				var title = el.get('title');
				if (title) {
					var parts = title.split('::', 2);
					el.store('tip:title', parts[0]);
					el.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false});
		});
  </script>
  <meta property="og:image" content="http://webesport.com/images/fotos/vela/170401_sofia.jpg"/>
  <meta property="og:site_name" content="Webesport.com"/>
  <meta property="og:title" content="Los españoles brillan en el 48 Trofeo Princesa Sofía de vela"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://webesport.com/index.php/polideportivo/vela/8987-los-espanoles-brillan-en-el-48-trofeo-princesa-sofia-de-vela"/>
  <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: ''}</script>

    <link rel="stylesheet" href="/templates/system/css/system.css" />
    <link rel="stylesheet" href="/templates/system/css/general.css" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1219439199571773",
    enable_page_level_ads: true
  });
</script>
    <!-- Created by Artisteer v4.3.0.60745 -->
    
    
    <meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width" />

    <!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="stylesheet" href="/templates/we2017_j25_v4/css/template.css" media="screen" type="text/css" />
    <!--[if lte IE 7]><link rel="stylesheet" href="/templates/we2017_j25_v4/css/template.ie7.css" media="screen" /><![endif]-->
    <link rel="stylesheet" href="/templates/we2017_j25_v4/css/template.responsive.css" media="all" type="text/css" />

<link rel="shortcut icon" href="/templates/we2017_j25_v4/favicon.ico" type="image/x-icon" />
    <script>if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>
    <script src="/templates/we2017_j25_v4/jquery.js"></script>
    <script>jQuery.noConflict();</script>

    <script src="/templates/we2017_j25_v4/script.js"></script>
    <script src="/templates/we2017_j25_v4/script.responsive.js"></script>
    <script src="/templates/we2017_j25_v4/modules.js"></script>
        <script>if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>
</head>
<body>

<div id="art-main">
    <div class="art-sheet clearfix">
<header class="art-header">
    <div class="art-shapes">
        
            </div>

<h2 class="art-slogan">El Deporte de Balears en Internet</h2>





                
                    
</header>
<nav class="art-nav">
    
<ul class="art-hmenu"><li class="item-101"><a href="/">Portada</a></li><li class="item-105 deeper parent"><a class="separator">Fútbol</a><ul><li class="item-106"><a href="/index.php/futbol/real-mallorca">Real Mallorca</a></li><li class="item-111"><a href="/index.php/futbol/segundab">Segunda B</a></li><li class="item-107"><a href="/index.php/futbol/tercera">Tercera División</a></li><li class="item-153"><a href="/index.php/futbol/regional">Regional</a></li><li class="item-108"><a href="/index.php/futbol/juvenib">Juvenil</a></li><li class="item-112"><a href="/index.php/futbol/futbol-base">Fútbol Base</a></li><li class="item-113"><a href="/index.php/futbol/femenino">Femenino</a></li><li class="item-115"><a href="/index.php/futbol/futbol-sala">Fútbol Sala</a></li><li class="item-114"><a href="/index.php/futbol/otros">Otros</a></li></ul></li><li class="item-116 deeper parent"><a class="separator">Basket</a><ul><li class="item-117"><a href="/index.php/basket/nacional">Nacional</a></li><li class="item-118"><a href="/index.php/basket/regional">Regional</a></li><li class="item-119"><a href="/index.php/basket/otras-noticias">Otras noticias</a></li></ul></li><li class="item-121 active deeper parent"><a class="active separator">Polideportivo</a><ul><li class="item-122"><a href="/index.php/polideportivo/atletismo">Atletismo</a></li><li class="item-123"><a href="/index.php/polideportivo/automovilismo">Automovilismo</a></li><li class="item-124"><a href="/index.php/polideportivo/boxeo-kickboxing">Boxeo / Kickboxing</a></li><li class="item-125"><a href="/index.php/polideportivo/carreras-por-montana">Carreras por montaña</a></li><li class="item-126"><a href="/index.php/polideportivo/ciclismo">Ciclismo</a></li><li class="item-127"><a href="/index.php/polideportivo/deporte-de-empresas">Deporte de Empresas</a></li><li class="item-128"><a href="/index.php/polideportivo/gimnasia">Gimnasia</a></li><li class="item-161"><a href="/index.php/polideportivo/golf2">Golf</a></li><li class="item-129"><a href="/index.php/polideportivo/hipica">Hípica</a></li><li class="item-130"><a href="/index.php/polideportivo/motociclismo">Motociclismo</a></li><li class="item-131"><a href="/index.php/polideportivo/natacion">Natación</a></li><li class="item-132"><a href="/index.php/polideportivo/piragueismo">Piragüismo</a></li><li class="item-133"><a href="/index.php/polideportivo/rugby">Rugby</a></li><li class="item-134"><a href="/index.php/polideportivo/taekwondo">Taekwondo</a></li><li class="item-135"><a href="/index.php/polideportivo/tenis">Tenis</a></li><li class="item-136"><a href="/index.php/polideportivo/tenis-de-mesa">Tenis de mesa</a></li><li class="item-138"><a href="/index.php/polideportivo/triatlon">Triatlón</a></li><li class="item-139 current active"><a class=" active" href="/index.php/polideportivo/vela">Vela</a></li><li class="item-140"><a href="/index.php/polideportivo/voleibol">Voleibol</a></li></ul></li><li class="item-159"><a href="/index.php/mas-deportes">Más Deportes</a></li><li class="item-141"><a href="/index.php/hemeroteca">Hemeroteca</a></li><li class="item-142 deeper parent"><a class="separator">Más en Webesport</a><ul><li class="item-143"><a href="/index.php/mas-en-webesport/enlaces-de-interes">Enlaces de Interés</a></li><li class="item-144"><a href="/index.php/mas-en-webesport/entrevisstas">Entrevistas</a></li><li class="item-145"><a href="/index.php/mas-en-webesport/reportajes">Reportajes</a></li></ul></li></ul> 
    </nav>
<!-- begin nostyle -->
<div class="art-nostyle">
<!-- begin nostyle content -->
<script type="text/javascript">
	function iFrameHeight() {
		var h = 0;
		if (!document.all) {
			h = document.getElementById('blockrandom').contentDocument.height;
			document.getElementById('blockrandom').style.height = h + 60 + 'px';
		} else if (document.all) {
			h = document.frames('blockrandom').document.body.scrollHeight;
			document.all.blockrandom.style.height = h + 20 + 'px';
		}
	}
</script>

<iframe 	id="blockrandom"
	name=""
	src="http://www.webesport.com/html/google_code.html"
	width="850"
	height="100"
	scrolling="no"
	frameborder="0"
	class="wrapper" >
	Ningún Iframe</iframe>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
<div class="art-layout-wrapper">
                <div class="art-content-layout">
                    <div class="art-content-layout-row">
                        <div class="art-layout-cell art-content">
<article class="art-post art-messages"><div class="art-postcontent clearfix">
<div id="system-message-container">
</div></div></article><div class="item-page"><article class="art-post"><h2 class="art-postheader"><a href="/index.php/polideportivo/vela/8987-los-espanoles-brillan-en-el-48-trofeo-princesa-sofia-de-vela">Los españoles brillan en el 48 Trofeo Princesa Sofía de vela</a></h2><div class="art-postheadericons art-metadata-icons"><span class="art-postdateicon">Publicado el Domingo, 02 Abril 2017 09:57</span> | <a href="/index.php/polideportivo/vela/8987-los-espanoles-brillan-en-el-48-trofeo-princesa-sofia-de-vela?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/we2017_j25_v4/images/system/printButton.png" alt="Imprimir"  /></a> | Visitas: 0</div><div class="art-postcontent clearfix"><div class="art-article"><div style="clear:both;"></div><div class="socialbuttons" style="padding-top: 5px;padding-bottom:5px; overflow: hidden; float: left;"><div style="width: 80px !important; height: 20px; float: left; border: none;"><iframe src="https://www.facebook.com/plugins/like.php?locale=en_US&href=http%3A%2F%2Fwebesport.com%2Findex.php%2Fpolideportivo%2Fvela%2F8987-los-espanoles-brillan-en-el-48-trofeo-princesa-sofia-de-vela&amp;layout=button_count&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width: 80px; height :20px;" allowTransparency="true"></iframe></div><div style="width: 90px !important; height: 20px; float: left; margin-left: 10px; border: none;"><a rel="nofollow" href="http://twitter.com/share" class="twitter-share-button" data-url="http://webesport.com/index.php/polideportivo/vela/8987-los-espanoles-brillan-en-el-48-trofeo-princesa-sofia-de-vela" data-count="horizontal" data-lang="en">Twitter</a><script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script></div><div style="width: 70px !important; height: 20px; float: left; margin-left: 10px; border: none;"><g:plusone size="medium"></g:plusone></div></div><div style="clear:both;"></div><p><img style="border: 1px solid #000000; vertical-align: top; display: block; margin-left: auto; margin-right: auto;" src="/images/fotos/vela/170401_sofia.jpg" alt="170401 sofia" /></p>
<p style="text-align: justify;">Un oro, dos platas y dos bronces ha sido la cosecha final para el equipo español de vela en el 48 Trofeo Princesa Sofía IBEROSTAR, tras seis días de competición en aguas de la bahía de Palma. El gallego Fernando Echávarri y la canaria Tara Pacheco se han proclamado campeones de Nacra 17, el alicantino Iván Pastor y el cántabro Diego Botín y el gallego Iago López Marra se han colgado la plata de RS:X M y 49er, respectivamente, y el dúo catalano gallego formado por Jordi Xammar y Nico Rodríguez y la tripulación catalano canaria de Silvia Mas y Patricia Cantero han subido al tercer cajón del podio en 470, en categoría masculina y femenina.</p>
 
<blockquote>
<p style="text-align: justify;"><strong>Los españoles brillan en el 48 Trofeo Princesa Sofía IBEROSTAR</strong></p>
<p style="text-align: justify;">Vientos de 17 a 24 nudos del noreste, con puntas de 30, han soplado hoy en la sexta y última jornada de competición del 48 Trofeo Princesa Sofía IBEROSTAR de vela olímpica, en el que se han dado cita hasta 646 barcos y 833 regatistas de 54 países, cifras récord en año postolímpico. Los fuertes vientos han ofrecido un gran espectáculo en aguas de la bahía de Palma para las finales de las clases olímpicas, que han centrado la atención de la vela mundial ya que Mallorca ha sido el escenario escogido para poner a prueba los nuevos formatos de competición de cara a Tokio 2020.</p>
<p style="text-align: justify;">Los regatistas españoles se habían clasificado para estas finales en nueve de las diez clases (todas, menos en Finn), y seis equipos llegaban en posición de podio, dos de ellos con una medalla ya asegurada: el alicantino Iván Pastor, en RS:X M, y el gallego Fernando Echávarri y la canaria Tara Pacheco, en Nacra 17. Un oro, dos platas y dos bronces ha sido la cosecha final para el combinado nacional en el 48 Trofeo Princesa Sofía IBEROSTAR, cuando el año pasado sólo se logró un bronce, de la mano de Botín y López Marra en 49er.</p>
<p style="text-align: justify;">La final de Nacra 17 se ha tenido que anular debido al exceso de viento. La flota de diez barcos clasificados para la medal race han esperado hasta las tres de la tarde para ver si el viento amainaba, pero las condiciones no han mejorado, con lo que la clasificación ha quedado como ayer, con Fernando Echávarri y Tara Pacheco al frente de la tabla. El tándem gallego canario, que llevaba en el podio desde el tercer día -miércoles- y tenía la plata ya asegurada, se alza así con la victoria en el 48 Trofeo Princesa Sofía IBEROSTAR, con 16,45 puntos de ventaja sobre los subcampeones, los británicos John Gimson y Anna Burnet. Han completado el podio los daneses Lin Cenholt y Christian Peter Lubeck. Iker Martínez y su nueva tripulante, la rusa ucraniana Olga Maslivets, han finalizado séptimos.</p>
<p style="text-align: justify;">“Hemos terminado un Sofía más, un Sofía de lujo -ha declarado Echávarri-. A todos nos gusta venir aquí, en general a todos los regatistas nacionales e internacionales. Es la primera regata del ciclo olímpico y haber hecho un buen papel es importante para empezar con ánimos el ciclo. Las condiciones eran de supervivencia, puedes romper material, hacerte daño o lesionarte… Toda la flota era consciente de la situación, nadie quería salir al agua con estas condiciones. Aún así, nos hubiese gustado salir de la final ganando, pero nos quedamos con toda la semana, en que hemos hecho un buen trabajo”.</p>
<p style="text-align: justify;">Tara Pacheco ha dedicado la victoria a alguien muy especial: “Esta semana falleció mi abuela, le quiero dedicar el triunfo. Ha sido bastante especial para mí y lo he pasado un poquito mal la última semana. Por eso ganar esta regata, en un momento complicado como el que he pasado, me saca una sonrisa. Además, no hemos podido entrenar mucho estos meses, así que es genial ver que podemos estar delante. Con el cambio de barco es importante haber hecho esta regata bien, para saber qué podemos ofrecer en el agua. Aún tienen que llegar los barcos con foils pero creo que con nuestras condiciones físicas podremos adaptarnos bien”.</p>
<p style="text-align: justify;">La misma situación se ha dado en 49er, con las tres medal races anuladas por el excesivo viento. Diego Botín y Iago López Marra suben al segundo cajón del podio, en la misma plaza en que se fueron a dormir anoche. En posición de podio desde el segundo día, el equipo cántabro gallego se hubiese enfrentado a la final con los líderes a un solo punto, por tanto con opciones de luchar por el oro, y de ahí las ganas que la joven tripulación tenía de salir a regatear. En el podio del skiff olímpico acompañan a los españoles dos equipos británicos: James Peters y Fynn Sterritt como campeones, y Dylan Fletcher-Scott y Stuart Bithell en el tercer cajón.</p>
<p style="text-align: justify;">Diego Botín se ha mostrado muy satisfecho con todo el campeonato: “Hemos estado entrenando desde la última World Cup en Miami y vemos que todo funciona, estamos muy contentos con el rendimiento. Aún así es una pena no haber podido hacer regata hoy. Estábamos muy cerca del primero e iba a ser una batalla muy bonita. El ver que seguimos mejorando y que el margen de mejora es enorme nos da una sensación de tranquilidad muy buena para seguir trabajando”.</p>
<p style="text-align: justify;">“Después de seis días de campeonato -ha añadido Iago López Marra-, terminar con un podio tan apretado con los ingleses hace de este un evento muy bonito, con mucha rivalidad. A pesar de ser un año post-olímpico el nivel ha sido muy alto y nosotros hemos sabido estar a la altura”.</p>
<p style="text-align: justify;">Iván Pastor (Movistar) consigue el título de subcampeón del 48 Trofeo Princesa Sofía IBEROSTAR. La clase RS:X M ha estrenado un novedoso sistema de competición, en el que el ganador de las opening series, que era el regatista alicantino, pasaba directamente a la gran final para decidir el orden en el podio, en una regata de solo tres barcos, en que no se tenían en cuenta las pruebas realizadas en las mangas previas. El windsurfista de Santa Pola ha entrado segundo en esta final, por lo que se cuelga la medalla de plata tras un campeonato redondo, en que ha estado desde el primer día en posición de medalla. El vencedor ha sido el polaco Pawel Tarnowski, y completa el podio el coreano Taehoon Lee.</p>
<p style="text-align: justify;">“Siempre es bueno conseguir una medalla -ha valorado Pastor-. Me ha gustado el formato, para mí ha estado bien porque he ganado las opening series y he pasado directamente a la final, aunque con el nuevo sistema he terminado segundo. Pero en próximas regatas puede que ocurra al contrario, que yo llegue el último día en décima posición y termine ganando gracias al sistema de eliminatorias. Vamos a ver qué pasa en próximos eventos, pero estoy abierto a probar nuevos formatos”.</p>
<p style="text-align: justify;">En 470 F, Silvia Mas y Patricia Cantero han quedado cuartas en la medal race, que disputaban las ocho mejores tripulaciones de una flota total de 42. Gracias a esta posición en la final, han podido mantener la tercera plaza en la general, con lo que suben al podio del Sofía IBEROSTAR, junto a las holandesas Afrodite Zegers y Anneloes Van Veen, que se cuelgan el oro, y a las polacas Agnieszka Skrzypulec y Jolanta Ogar, que se proclaman subcampeonas. El bronce es un sorprendente resultado para el dúo catalano canario, que formó equipo por primera vez hace pocas semanas.</p>
<p style="text-align: justify;">“Estamos contentas por cómo hemos navegado hoy -ha destacado Silvia Mas-. Ha habido mucho viento y, sin estar demasiado confiadas en nosotras o en nuestra preparación, hemos podido ir rápidas en la ceñida. Aún nos faltan horas de entrenamiento para la conducción y la popa, pero no ha habido muchas decisiones tácticas. Hoy ha sido una regata de ir cómo se podía. Estoy muy contenta de navegar con Patricia. Tenemos, juntas, muchísimo potencial. Además, es una persona muy alegre y trabajadora”.</p>
<p style="text-align: justify;">Su nueva compañera ha hablado del estado de tensión y alerta durante la regata debido a las fuertes condiciones de viento, aunque “la idea era terminar la regata, salir a disfrutar sin pensar mucho en el resultado”, ha dicho. “Quedar en buena posición siempre te alegra el día. Mantenernos boca arriba, sobre todo en la popa, ha sido una de las claves risas . En la primera popa todas hemos montado spi pero en la segunda todas hemos preferido asegurar y no lo hemos izado”, ha añadido Cantero.</p>
<p style="text-align: justify;">Jordi Xammar y Nico Rodríguez (Movistar) también se han colgado en aguas de la bahía de Palma la medalla de bronce del 48 Trofeo Princesa Sofía IBEROSTAR, en 470 M. El tándem catalano gallego ocupaba ayer el segundo puesto y ha salido a luchar por el oro en la final, reservada a los ocho mejores barcos en esta clase. Ha entrado sexto, dos barcos por delante de los que eran líderes hasta ayer, los suecos Carl-Fredrik Fock y Marcus Dackhammar, pero no les ha bastado para alcanzar la gloria. La ocasión la han aprovechado los japoneses Tetsuya Isozaki y Akira Takayanagi, que ayer eran terceros, para marcarse un tercero en la medal race y así adelantar a sus dos rivales en la general. Japón, Suecia y España, por este orden, conforman el podio final de 470 M, más apretado que nunca porque solo un punto ha distanciado al primero del segundo y al segundo del tercero.</p>
<p style="text-align: justify;">Jordi Xammar se ha mostrado autocrítico: “Hemos salido bien pero hemos cometido un error de lectura del campo, pero tenemos que quedarnos con que hemos conseguido el bronce en el Sofía IBEROSTAR, que es algo muy difícil. Es una regata con mucho nivel y es una cita muy importante para los españoles. Personalmente, este año, como estoy embarcado en el Spanish Impulse, no le estoy pudiendo dedicar tanto tiempo como me gustaría al 470. Por suerte Nico y nuestro entrenador, Carlos Llamas, han tomado las riendas del proyecto y es gracias a ellos que hemos podido luchar por el oro aquí. Todo esto es gracias al trabajo que están haciendo ellos dos”.</p>
<p style="text-align: justify;">Nico Rodríguez ha añadido: “Antes de llegar aquí hubiéramos firmado un podio, así que estamos muy contentos. Aunque es cierto que nos quedamos con la espina de no haber hecho un poco más, porque lo teníamos cerca. La suerte no se tiene, se busca, y hoy no la hemos buscado bien. Lo mejor de todo es que nosotros todavía tenemos mucho por delante, mucha progresión. Nos quedan muchas horas por delante y eso es positivo”.</p>
<p style="text-align: justify;">La sevillana Marina Alabau ha sido una de las perjudicadas por el nuevo formato de competición que se ha puesto a prueba en la clase RS:X F. La española, que ha estado en el podio provisional de la clase desde el martes, hoy ha visto truncadas sus posibilidades de medalla al no conseguir el pase a la gran final, al quedar eliminada en la semifinal. El tercer puesto que ha conseguido Alabau en la semifinal no ha sido suficiente, porque solo las dos primeras clasificadas accedían a la final, en la que competían tres tablas para decidir el color de la presea de cada competidor. El oro lo ha conseguido la polaca Zofia Noceti-Klepacka: ayer certificó el pase directo a la final y hoy la ha ganado. Además, ha sido la vencedora absoluta del 48 Trofeo Princesa Sofía IBEROSTAR, la mejor entre todos los ganadores de la competición mallorquina.</p>
<p style="text-align: justify;">En Laser, Joel Rodríguez se enfrentaba a la medal race, de formato clásico, desde la cuarta plaza, pero sin opción de llegar a las medallas. El joven regatista grancanario, que ha realizado un gran campeonato, se ha marcado un segundo en esta final de puntuación doble, y finaliza justo a las puertas del podio, en el cuarto lugar de una flota compuesta por un total de 134 embarcaciones.</p>
<p style="text-align: justify;">Martina Reino también se ha clasificado en el cuarto lugar del Sofía IBEROSTAR, en la clase Laser Radial, tras protagonizar una increíble remontada desde el primer día de competición, el pasado lunes, en que empezó en la vigésimo octava posición. La grancanaria llegaba a la medal race ocupando el quinto escalón de la tabla, y tras firmar un séptimo en la final ha logrado remontar un puesto más. Sólo seis puntos la han separado de la medalla de bronce.</p>
<p style="text-align: justify;">Los fuertes vientos han pasado factura a la flota de diez barcos de 49er FX que disputaba la medal race, compuesta por tres pruebas de puntuación simple en un circuito de tipo estadio, con corcheras delimitando la zona de regata de los tramos, lo que obliga a hacer más maniobras. Los diez barcos han volcado alguna vez, algunos han roto el mástil, y en la segunda regata sólo han podido terminar dos embarcaciones. Debido a las excesivas condiciones la tercera manga se ha tenido que anular. Con un quinto y un no finalizado en las dos pruebas de la medal race, las hermanas catalanas Carla y Marta Munté han finalizado la competición mallorquina en la novena posición, bajando un puesto respecto a la clasificación de ayer.</p>
<p style="text-align: justify;">La ceremonia de entrega de premios del 48 Trofeo Princesa Sofía IBEROSTAR se celebra esta noche, a las 20 horas, en Ses Voltes, al pie de la catedral de Palma.</p>
<p style="text-align: justify;">Organizado por el Club Nàutic S’Arenal, el Club Marítimo San Antonio de la Playa, el Real Club Náutico de Palma y las federaciones de vela balear y española, el 48 Trofeo Princesa Sofía IBEROSTAR está patrocinado por IBEROSTAR y tiene como colaboradores a Trasmediterranea, OK Rent a Car, Infiniti, Marine Pool y Squid, además del Govern de les Illes Balears, el Ajuntament de Palma, el Ajuntament de Llucmajor y Ports de Balears.</p>
<p style="text-align: justify;">Clasificaciones finales</p>
<p style="text-align: justify;">470 M</p>
<p style="text-align: justify;">1.- Tetsuya Isazaki/Akira Takayanagi (JPN): 49<br />2.- Carl-Fredrik Fock/Marcus Dackhammar (SWE): 50<br />3.- Jordi Xammar/Nicolás Rodríguez (ESP): 51</p>
<p style="text-align: justify;">470 W</p>
<p style="text-align: justify;">1.- Afrodite Zegers/Anneloes Van Veen (NED): 35<br />2.- Agnieszka Skrzypulec/Jolanta Ogar (POL): 38<br />3.- Silvia Mas/ Patricia Cantero (ESP): 47</p>
<p style="text-align: justify;">49er</p>
<p style="text-align: justify;">1.- James Peters/Fynn Sterritt (GBR): 68<br />2.- Diego Botin/Iago López (ESP): 69<br />3.- Dylan Fletcher-Scott/Stuart Bithell (GBR): 81</p>
<p style="text-align: justify;">49er FX</p>
<p style="text-align: justify;">1.-Victoria Jurczok/Anika Lorenz (GER): 47<br />2.- Helene Naess/Marie Ronningen (NOR): 96<br />3.-Kimberly Lim/Cecilia Low (SIN): 114</p>
<p style="text-align: justify;">FINN</p>
<p style="text-align: justify;">1.- Max Salminen (SWE)<br />2.- Zsombor Berecz (HUN)<br />3.- Alican Kaynar (TUR)</p>
<p style="text-align: justify;">LASER STANDARD</p>
<p style="text-align: justify;">1.- Francesco Marrai (ITA): 57<br />2.- Elliot Hanson (GBR):&nbsp; 58<br />3.- Nick Thompson (GBR): 61</p>
<p style="text-align: justify;">LASER RADIAL</p>
<p style="text-align: justify;">1.- Dongshuang Zhang (CHN):83<br />2.- Viktorija Andrulyte (LTU): 92<br />3.- Monika Mikkola (FIN): 98</p>
<p style="text-align: justify;">NACRA 17</p>
<p style="text-align: justify;">1.- Fernando Echavarri/Tara Pacheco (ESP): 52<br />2.- John Gimson/Anna Burnet (GBR): 68,45<br />3.- Lin Cenholt/ Christian Lubeck (DEN): 81</p>
<p style="text-align: justify;">RS:X M</p>
<p style="text-align: justify;">1.- Pawel Tarnowski (POL)<br />2.- Iván Pastor (ESP)<br />3.- Taehoon Lee (KOR)</p>
<p style="text-align: justify;">RS:X W</p>
<p style="text-align: justify;">1.- Zofia Noceti- Klepacka (POL)<br />2.- Manjia Zheng (CHN)<br />3.- Stefania Elfutina (RUS)</p>
<p style="text-align: right;"><em>Trofeo S.A.R. Princesa Sofía - Mallorca 2017<br />Foto: Tomás Moyá</em><br /><a href="http://www.trofeoprincesasofia.org" target="_blank">www.trofeoprincesasofia.org</a></p>
<p style="text-align: right;">&nbsp;</p>
</blockquote></div><div class="art-pager"><a href="/index.php/polideportivo/vela/8979-damian-borras-y-sara-franceschi-campeones-de-balears-de-snipe" rel="next">Siguiente &gt;</a></div></div><div class="art-postfootericons art-metadata-icons"><span class="art-postcategoryicon">Categoría: <span class="art-post-metadata-category-name"><a href="/index.php/polideportivo/vela">Vela</a></span></span></div></article></div>


                        </div>
                        <div class="art-layout-cell art-sidebar1">
<div class="art-block clearfix"><div class="art-blockcontent"><form action="/index.php/polideportivo/vela" class="art-search" method="post">
	<div class="search">
		<label for="mod-search-searchword">Buscar</label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="20" value="Buscar..."  onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';" /><input type="submit" value="Buscar" class="button art-search-button  art-button" onclick="this.form.searchword.focus();" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="139" />
	</div>
</form></div></div><div class="art-block clearfix"><div class="art-blockcontent"><div id="ns2-107" class="nssp2 ns2-7">
	<div class="ns2-wrap">
					<div class="ns2-art-wrap  nssp2-animation nssp2-default ">			
				<div class="ns2-art-pages">
									<div class="ns2-page">
						<div class="ns2-page-inner">
													<div class="ns2-row ns2-first ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:10px 10px 10px 10px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/polideportivo/rugby/8986-balears-juvenil-y-cadete-logran-la-permanencia-en-la-elite">
															
															Balears juvenil y cadete logran la permanencia en la élite																													</a>
															
													</h4>
																								
													
																																							<a href="/index.php/polideportivo/rugby/8986-balears-juvenil-y-cadete-logran-la-permanencia-en-la-elite">
														
														<img class="ns2-image" style="float:left;margin:10" src="/cache/mod_news_show_sp2/nssp2_thumbs/7/170325_balears-s18_50x50.jpg" alt="Balears juvenil y cadete logran la permanencia en la élite" title="Balears juvenil y cadete logran la permanencia en la élite" />
															
														</a>
																
															
												
												
																									<p class="ns2-introtext"> Las selecciones de Balears sub-18 y sub-16 de rugby&nbsp; consiguieron en la última jornada del Cam...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																					
																													<span class="ns2-hits">Hits:32</span>
														
																													<a class="ns2-readmore" href="/index.php/polideportivo/rugby/8986-balears-juvenil-y-cadete-logran-la-permanencia-en-la-elite"><span>Leer más...</span></a>
																											</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:10px 10px 10px 10px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/polideportivo/taekwondo/8985-once-medallas-para-balears-en-el-open-internacional-de-espana">
															
															Once medallas para Balears en el Open Internacional de España																													</a>
															
													</h4>
																								
													
																																							<a href="/index.php/polideportivo/taekwondo/8985-once-medallas-para-balears-en-el-open-internacional-de-espana">
														
														<img class="ns2-image" style="float:left;margin:10" src="/cache/mod_news_show_sp2/nssp2_thumbs/7/170326_taekwondo-open-esp_50x50.jpg" alt="Once medallas para Balears en el Open Internacional de España" title="Once medallas para Balears en el Open Internacional de España" />
															
														</a>
																
															
												
												
																									<p class="ns2-introtext">La selección balear firmó once medallas (dos en categoría absoluta, tres en junior, tres en cadete y...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																					
																													<span class="ns2-hits">Hits:29</span>
														
																													<a class="ns2-readmore" href="/index.php/polideportivo/taekwondo/8985-once-medallas-para-balears-en-el-open-internacional-de-espana"><span>Leer más...</span></a>
																											</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:10px 10px 10px 10px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/polideportivo/gimnasia/8984-el-xelska-presenta-a-sus-gimnastas-para-la-temporada-2017">
															
															El Xelska presenta a sus gimnastas para la temporada 2017																													</a>
															
													</h4>
																								
													
																																							<a href="/index.php/polideportivo/gimnasia/8984-el-xelska-presenta-a-sus-gimnastas-para-la-temporada-2017">
														
														<img class="ns2-image" style="float:left;margin:10" src="/cache/mod_news_show_sp2/nssp2_thumbs/7/170325_xelska_50x50.jpg" alt="El Xelska presenta a sus gimnastas para la temporada 2017" title="El Xelska presenta a sus gimnastas para la temporada 2017" />
															
														</a>
																
															
												
												
																									<p class="ns2-introtext"> La Real Federación Española de Gimnasia ha adelantado casi dos meses la celebración de esta competi...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																					
																													<span class="ns2-hits">Hits:34</span>
														
																													<a class="ns2-readmore" href="/index.php/polideportivo/gimnasia/8984-el-xelska-presenta-a-sus-gimnastas-para-la-temporada-2017"><span>Leer más...</span></a>
																											</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:10px 10px 10px 10px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/polideportivo/carreras-por-montana/8983-tercera-plaza-de-binimelis-en-el-inicio-de-la-copa-de-espana">
															
															Tercera plaza de Binimelis en el inicio de la Copa de España																													</a>
															
													</h4>
																								
													
																																							<a href="/index.php/polideportivo/carreras-por-montana/8983-tercera-plaza-de-binimelis-en-el-inicio-de-la-copa-de-espana">
														
														<img class="ns2-image" style="float:left;margin:10" src="/cache/mod_news_show_sp2/nssp2_thumbs/7/170318_gomila-calero-binimelis_50x50.jpg" alt="Tercera plaza de Binimelis en el inicio de la Copa de España" title="Tercera plaza de Binimelis en el inicio de la Copa de España" />
															
														</a>
																
															
												
												
																									<p class="ns2-introtext">El 18 de marzo dio inicio la primera competición de la Federación Española de Montaña y Escalada, de...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																					
																													<span class="ns2-hits">Hits:28</span>
														
																													<a class="ns2-readmore" href="/index.php/polideportivo/carreras-por-montana/8983-tercera-plaza-de-binimelis-en-el-inicio-de-la-copa-de-espana"><span>Leer más...</span></a>
																											</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:10px 10px 10px 10px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/futbol/otros/8982-el-futbol-balear-busca-soluciones-para-atajar-la-violencia">
															
															El fútbol balear busca soluciones para atajar la violencia																													</a>
															
													</h4>
																								
													
																																							<a href="/index.php/futbol/otros/8982-el-futbol-balear-busca-soluciones-para-atajar-la-violencia">
														
														<img class="ns2-image" style="float:left;margin:10" src="/cache/mod_news_show_sp2/nssp2_thumbs/7/170319_alaro_50x50.jpg" alt="El fútbol balear busca soluciones para atajar la violencia" title="El fútbol balear busca soluciones para atajar la violencia" />
															
														</a>
																
															
												
												
																									<p class="ns2-introtext"> Tras la multitudinaria pelea sucedida el pasado domingo en Alaró, el fútbol balear reaccionó y conv...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																					
																													<span class="ns2-hits">Hits:45</span>
														
																													<a class="ns2-readmore" href="/index.php/futbol/otros/8982-el-futbol-balear-busca-soluciones-para-atajar-la-violencia"><span>Leer más...</span></a>
																											</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
												<div style="clear:both"></div>
						</div><!--end ns2-page-inner-->
					</></div>
								</div>
				
				
									<div style="clear:both"></div>
					<div class="ns2-art-controllers">
													<div class="ns2-art-pagination"></div>
																			
												<div style="clear:both"></div>
					</div>
								<div style="clear:both"></div>
			</div>
				<!--End article layout-->
		
		</><!--Links Layout-->
				</><!--End Links Layout-->
		<div style="clear:both"></div>
	</></div>
</div>

<script type="text/javascript">
//<![CDATA[
window.addEvent('load', function() {
	new nssp2({
		container: document.getElement('#ns2-107 .ns2-art-pages'),
		interval: 5000,
		activator: "click",
		transition: "cover-horizontal-push",	
		fxOptions: {
			duration:  300, 
			transition: Fx.Transitions.linear		},
		buttons: {
								}
				,pagination: document.getElement('#ns2-107 .ns2-art-pagination')
				,autoPlay: 1	});
});

//]]>
</script></div></div>



                        </div>
                    </div>
                </div>
            </div>
<!-- begin nostyle -->
<div class="art-nostyle">
<!-- begin nostyle content -->
<script type="text/javascript">
	function iFrameHeight() {
		var h = 0;
		if (!document.all) {
			h = document.getElementById('blockrandom').contentDocument.height;
			document.getElementById('blockrandom').style.height = h + 60 + 'px';
		} else if (document.all) {
			h = document.frames('blockrandom').document.body.scrollHeight;
			document.all.blockrandom.style.height = h + 20 + 'px';
		}
	}
</script>

<iframe 	id="blockrandom"
	name=""
	src="http://www.webesport.com/html/google_code.html"
	width="850"
	height="100"
	scrolling="no"
	frameborder="0"
	class="wrapper" >
	Ningún Iframe</iframe>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->

<footer class="art-footer">
<p><span style="font-size: 12px;"><span style="border-collapse: collapse; color: #FFFFFF;">Webesport m</span><span style="color: rgb(255, 255, 255);">edio de comunicación online desde 1999</span></span></p><p><span style="color: rgb(255, 255, 255); font-size: 12px;">Copyright 2016. All Rights Reserved</span></p><p><span style="color: rgb(255, 255, 255); font-weight: bold; font-size: 12px;">www.webesport.com</span></p>
</footer>

    </div>
</div>


</body>
</html>